Ratio:  / 1
MaloBueno 

Wordpress

Wordpress.org ha publicado una importante actualización de seguridad que corrige un fallo de seguridad del tipo cross-site scripting. Se recomienda actualizar lo antes posible desde todas las versiones previas de wordpress hacia la versión 4.1.2.

 

Mas información sobre dicha actualización se puede encontrar en el sitio de Wordpress.