Publicado el Lunes, 27 Abril 2015 17:21
 
Visto: 8349
 
Imprimir

Ratio:  / 1
MaloBueno 

Wordpress 4.2.1

Hace unos días publicamos la noticia sobre Wordpress 4.2 Powell. Hoy se ha liberado una actualización crítica de seguridad que corrige un fallo del tipo cross-site scripting, por medio del cual un atancante podría poner en peligro el sitio web por medio de la sección de los comentarios.

 

Wordpress recomienda actualizar lo mas pronto posible todas las versiones anteriores a esta nueva versión Wordpress 4.2.1, la cual se encuentra disponible en su sitio de descargas.

Fuente: Wordpress News